Prius 2G - início da relação :)

Marco Costa

New member
Viva
Numa de me inteirar sobre o funcionamento deste coche que comprei a semana passada (233mil de 2007). Foi uma compra em que o vendedor recebeu-o em retoma e que não sabia muito dele. Nem teve muito tempo pra isso. esteve com ele uns dias. Já fui a Toyota e fez as revisões na Toyota até 2017 (até ao fim da garantia no Barreiro e Vila Nova de gaia) e depois foi fora da Toyota. O carro tem algumas marcas ( não é novo). O interior está impecável e não parece estar mal tratado... aparte a assistência fora da Toyota após 2017.

Experimentei e o carro pareceu estar a funcionar bem e "arrisquei a compra".
Vim embora com consumos entre os 4.5 e os 5.3 e:

@) Três dias depois a bateria auxiliar foi-se. Acho que não deixei nada ligado. Troquei a bateria e voltou a cavalgar.
Após trocar a bateria auxiliar, ainda não andei muito com ele, mas os consumos estão um pouco mais altos porque tenho a sensação de que o motor elétrico entra na ajuda mais tarde. Principalmente no arranque após sair de casa.
No CB as vezes aparece a seta de que o motor eléctrico está a auxiliar a tração mas a seta da bateria para o motor oscila e por vezes apaga-se, mesmo continuando a seta do motor eléctrico pras rodas. É possível que ao mudar a bateria auxiliar (o carro esteve sem ela durante uma noite) o sistema precise de ser revisto?

b) o modo EV funciona bem. No entanto tenho a impressão de que se o usar constantemnte vai se mais agressivo pra bateria híbrida . Descarrega mais a mesma e depois há necessidade de a voltar a carregar.

c) o carro não tem indicador da temperatura do motor?

Estou no início disto e gostava de perceber o que é expectável sobre o funcionamento deste sistema.
Algum feedback?

Aparte disto acho um carro bastante confortável e com um bom habitáculo. Foi pena não ser o High pack.

Agradecido desde já
Cumprimentos
Marco
 
Última edição:

Telmo Salgado

Moderator
Principalmente no arranque após sair de casa.
Enquanto o sistema de tratamento de gases não aquecer, e o térmico não chegar a uma temperatura mínima, o consumo instantâneo é elevado. Isto acontece fundamentalmente no primeiro minuto, e demora mais quanto menor for a temperatura inicial.
Não precisas de reiniciar nada, sei que existem casos de modelos de outras marcas sensíveis às trocas de bateria. No caso do Prius tudo ok.

mais agressivo pra bateria híbrida . Descarrega mais a mesma e depois há necessidade de a voltar a carregar.

Sem dúvida. O Prius é um carro a gasolina, a bateria está lá para "almofada". Quanto mais a espremeres estarás a puxar pela sua vida útil. Acelera sempre mais com o térmico, o elétrico é para menores cargas. No manual de instruções refere isso mesmo. O modo EV tem um uso limitado...eu uso-o para impedir o térmico de arrancar nos primeiros 12segundos quando quero mudar o carro de lugar em frio.

o carro não tem indicador da temperatura do motor?

Não, mas fazia falta. Existem umas apps no telemóvel que com a ajuda de um leitor da porta OBD que lêm esses valores e outros.
 
Última edição:

Marco Costa

New member
Obrigadão Telmo....a minha alma apaziguou-se.
Tenho feito,pra já , percursos curtos. E no íncio diz que vai a gastar 99.9 aos 100....dasss mas já reparei que passado um pouco (5-10min) o sistema elétrico começa a auxiliará cada vez mais e a média descendo.
Pois....vou começar a usar o EV em casos excepcionais.

Agradecido
 
Última edição:

Luis Neves

Moderator
Repara: a bateria só carrega de duas maneiras, a ecológica quando travas, e a bruta, quando atinge níveis mínimos e o motor de combustão entra em funcionamento para a recarregar. Portanto, apenas se deve "abusar" um pouco do modo EV levando a bateria a níveis mínimos quando sabemos que a seguir temos uma descida onde se pode recarregar o carro, ou quando esta está cheia, com excesso de carga, e se pode usar sem problema sensivelmente até meia carga. Se usares o modo EV até ficar com a bateria quase vazia, a dada altura, mesmo que estejas parado, o motor de combustão vai arrancar para a carregar.

Com o tempo vais aprender a gerir facilmente o sistema para tirar o melhor partido do mesmo.
 

Marco Costa

New member
👍
Tem acontecido isso. O sistema térmico a auxiliar o carregamento do elétrico. Aí o consumo aumentará!?
Vou estar atento a isso de forma a ter a bateria híbrida sempre com o nivel médio assegurado. Não chegar a extremos tendo em conta também o percurso. Isto vai ser um jogo constante :) Tenho a impressão (com a vossa ajuda) que estou a adquirir know how para passar ao nível 2.

No modo B o motor trava mais em andamento livre (descer). Isso resulta num recarregamento mais "efetivo" da bateria híbrida (mais fricção) ou é igual ao do modo D?
Parece-me serem semelhantes!

Agradecido
 

Rui Santos

Saturn_Guardian
Info sobre o modo B ;-)
 

Marco Costa

New member
Viva

Ainda para perceber o funcionamento e a sua lógica no que toca ao sistema híbrido.
Isto é normal?

Eu entendo isto como sendo o MCI a carburar pra tração e para dar energia ao motor eléctrico para que este possa também auxiliar. Isto quando devia ser a bateria a auxiliar a alimenta-lo.
 

Anexos

  • IMG_20220110_194048.jpg
    IMG_20220110_194048.jpg
    319,9 KB · Visualizações: 14
Última edição:

Telmo Salgado

Moderator
Viva

Ainda para perceber o funcionamento e a sua lógica no que toca ao sistema híbrido.
Isto é normal?

Eu entendo isto como sendo o MCI a carburar pra tração e para dar energia ao motor eléctrico para que este possa também auxiliar. Isto quando devia ser a bateria a auxiliar a alimenta-lo.
A bateria não está a ser alimentada nesse momento porque o nível é o "normal" de 6 barras. Mas são uns breves instantes, somente, outras vezes dá e outras recebe carga, é tudo muito rápido.
 

Telmo Salgado

Moderator
O que o diagrama não diz é que são dois motores geradores elétricos...
 

Marco Costa

New member
Pós já reparei que por vezes em breves instantes a bateria recebe, outras não recebe nem dá e outras dá ao motor elétrico... e vai oscilando nisto.
Tenho feito percurso curtos (até 10km), pra já, a um ritmo controlado e a média neste momento anda nos 6.1... esta média, acima do que esperava, poderá ser porque o motor não aquece o suficiente pra se atingir o funcionamento ideal entre os sistemas?


Não sabia que eram dois motores elétricos.

Agradeçido pela vossa ajuda
 

Luis Neves

Moderator
Sim, os percursos curtos são complicados para o consumo. Quando o carro é ligado o MCI entra em ação para fazer a temperatura subir para os valores ótimos de funcionamento do catalizador, e gasta alguma gasolina nessa fase. Se o trajeto termina pouco depois, não dá tempo para baixar a média para valores normais.
 

Marco Costa

New member
Muito bom
O sistema HSD é obra de engenharia muito interessante. Que depois resulta num funcionamento pouco lógico pra quem está no início da relação com eles.

Percebi agora porque é que vejo, por vezes, no esquema do computador de bordo, o MCI a alimentar a motor elétrico (pra este fornecer tração) e em simultâneo a dar tração às rodas. Não tinha muita lógica. Surgia a pergunta: E a bateria está ali pra quê neste momento (não estava a alimentar o motor elétrico)?
Primeiro não sabia que existiam dois motores elétricos e depois pensava que o motor elétrico só era alimentado pela bateria. Funciona tudo consoante as exigências traduzidas pela pressão exercida no acelerador e a melhor forma como o sistema lhe pode responder.

Pesquisei antes de o comprar e pensava ter uma mínima noção de como funcionava o sistema híbrido. Mas afinal de quase nada tinha noção. O "xaço" subiu na minha consideração :)

Agradecido
 
Última edição:

Marco Costa

New member
Não querendo ser chato mas já sendo...

Uma última questão. Não estou a perceber e pode haver um problema...

No volante tem comandos para a sofagem. No entanto quando lá carrego tenho a impressão de que nada acontece. Não existe nenhum sinal no computador de bordo e não se ouve nada.

A sofagem está depente do AC? Existe alguma característica que não permita ligar em qualquer ocasião? Está a funcionar, demora e não é pra se ouvir qualquer sinal??

Obrigado
 

Telmo Salgado

Moderator
Não conheço o 2G neste ponto.
No 3G o ligar é mesmo na consola, no volante está o fecho de ar exterior e temp+/-.
A ventilação não requer AC, e todo o sistema está visualizado no painel.
 

João Prates

Archie Bunker
Também não quero apostar, porque o meu era um High-Pack e pode ter diferenças.

Depois de ligar nos botões da consola já responde aos botões no volante ou continua sem funcionar?

Quanto ao tempo que demora, se pedires calor ele é mais inteligente que os carros normais e não começa a soprar enquanto não conseguir meter ar mais quente do que o que já tens no habitáculo, é normal, caso contrário iria arrefecer em vez de aquecer.
 

Marco Costa

New member
Viva
Ainda não estive a mexer muito na consola. Ainda tenho de ver, inclusive, como gravo novas estações para colocar como pré definidas. Também tenho a impressão de que a antena não está a apanhar muito bem o sinal. Às vezes até começa por apanhar vem o sinal da frequência mas passado um bocado já há ruído por todo o lado.

Vou investir algum tempo a mexer na consola e dou feedback.

Obrigado
 

Paulo Lapa

Well-known member
Caro Marco parabéns pela compra de um Prius 2G versão SOL.
Antes de tantas perguntas passa no fórum Toyota Prius 2G tens lá diários de proprietários destas máquinas de guerra.
Também tens a brochura do Prius na pasta média, são 44 páginas para ler com muita atenção, sendo as 2 últimas creio eu a ficha técnica 🤓🤓🤓🤓.
É normal querer andar em EV mode demasiado tempo, faz parte da aprendizagem, alguns membros pensam que têm um puro EV na versão HV😂😂😂😂depois vais entender...
É verdade tens aqui verdadeiros dinaussauros do Prius👌👌🤩🤩👩‍🔧👩‍🔧
E pronto está tudo dito,
Boas leituras,
PL👩‍🔧
 
Top Inferior